TIN MỚI

Ai dùng MacBook thì hãy update phần mềm ngay vì lỗi bảo mật cực nguy hiểm này!

Domin Võ Domin Võ vào ngày 01/12/2017 99 Bình luận

Chỉ 1 vài hôm sau khi tung ra bản cập nhật Mac OS High Sierra cho MacBook, các chuyên gia bảo mật đã phát hiện ra lỗi nghiêm trọng, ảnh hưởng tới quyền riêng tư của hàng triệu người.

Chỉ 1 vài hôm sau khi tung ra bản cập nhật Mac OS High Sierra cho MacBook, các chuyên gia bảo mật đã phát hiện ra lỗi nghiêm trọng, ảnh hưởng tới quyền riêng tư của hàng triệu người.

 

Mac OS High Sierra

 

Lỗi này nghe qua có vẻ vô cùng ngớ ngẩn: sau khi update lên Mac OS High Sierra, MacBook của bạn sẽ gặp phải 1 lỗi cho phép người khác đăng nhập vào máy dưới quyền admin mà không cần dùng mật khẩu.

Điều này vô cùng nguy hiểm, vì kẻ xấu có thể đăng nhập admin vào và xoá quyền truy cập của bạn, từ đó chiếm đoạt 100% dữ liệu có trên MacBook. Cách duy nhất để chữa cháy là bạn nên tạo một mật khẩu mới cho tài khoản admin của mình.

 

Ai dùng MacBook thì hãy đọc ngay bài viết này!

 

Trong vòng 24 giờ kể từ khi lỗi bảo mật nghiêm trọng này của Mac OS High Sierra được phát tán trên Internet, Apple đã nhanh chóng đưa ra bản cập nhật vá lỗ hổng bảo mật đăng nhập này. Bản cập nhật đã có sẵn thông qua Mac App Store. Do đó, nếu bạn dùng MacBook ngày hôm nay, thấy thông báo yêu cầu update thì hãy nhanh chóng đồng ý và cập nhật ngay nhé.

Lưu ý: Vấn đề không ảnh hưởng đến Mac OS cũ, chỉ bản High Sierra là gặp phải trục trặc này.

Xem thêm: Lại xuất hiện thêm lỗi phiền hà trên iOS 11.1.1

DominV

Theo fonearena

  • Chia sẻ bài viết